Search found 76 matches

by jasggomes
Thu Apr 11, 2013 11:01 am
Forum: Administrators
Topic: Recreating the AS/AV configuration on ZCS 8.0
Replies: 0
Views: 207

Recreating the AS/AV configuration on ZCS 8.0

Hi, I would like to reconfigure the whole AS/AV system for another domain name, in our ZCS 8 installation.This is not related to the AS/AV mailbox recreation, but installing/moving it. I do know how to assign the mailboxes for AS, not for AV. Also those where marked as 'system' and not as no...
by jasggomes
Thu Mar 28, 2013 4:18 pm
Forum: Administrators
Topic: Double-bounce problem
Replies: 0
Views: 608

Double-bounce problem

Hi to allI'm migrating a Groupwise 8 to the ZIMBRA ZCS 8 .Today, after I started to sync my own account, using 'imapsync', I started to get a problem, of a huge amount of traffic going to and from the GW GWIA to the ZCS server ..After some analysis I disabled the routing from the GWIA to...
by jasggomes
Wed Mar 27, 2013 10:41 am
Forum: Migration
Topic: GroupWise to Zimbra Migration Tool - Crashing
Replies: 2
Views: 307

GroupWise to Zimbra Migration Tool - Crashing

Hi,I also need to do a GW 8 to Zimbra migration. Since for now we are using the 'free' version, I don't think I'm entitled to have the migration tool, so your IMAPSYNC solution seems very attractive. Can you share it with me ? the config I mean, the switches you have used and the typ...
by jasggomes
Wed Jan 20, 2010 9:42 am
Forum: Administrators
Topic: [SOLVED] Help needed, first install
Replies: 4
Views: 398

[SOLVED] Help needed, first install

Thanks a lot Bill, for your quick reply.
Best regards.
JG
by jasggomes
Wed Jan 20, 2010 9:13 am
Forum: Administrators
Topic: [SOLVED] Help needed, first install
Replies: 4
Views: 398

[SOLVED] Help needed, first install

10330phoenix wrote:The menu for those items is only available during the initial install but they can be changed later if needed.


How??
10330phoenix wrote:
The would be:
su - zimbra

Thanks, i was doing it the wrong way...
JG
by jasggomes
Wed Jan 20, 2010 8:49 am
Forum: Administrators
Topic: [SOLVED] Help needed, first install
Replies: 4
Views: 398

[SOLVED] Help needed, first install

Hi to all, I've tried to search the google for this with no success, so i'm posting here for your considerations.1) - i need to redirect the HTTP to HTTPS for the webmail, but i cannot find the way to lunch the setup menus that we see during the installation, The same for the timezone, I for...

Go to advanced search