Search found 221 matches

by davidkillingsworth
Thu Sep 13, 2012 4:22 am
Forum: Administrators
Topic: Antispam and antivirus status stopped
Replies: 14
Views: 2452

Antispam and antivirus status stopped

I had the same problem after I upgraded to 7.1.4.I found that I needed to delete the anti-virus definitions database and manually download again. It fixed the issue.Chere these posts for info: http://www.zimbra.com/forums/administrators/57580-freshclam-not-running.html#post245035 http://www.zimbra.c...
by davidkillingsworth
Thu Sep 13, 2012 4:10 am
Forum: Administrators
Topic: Problem With Zimbra 7.2.0 Version
Replies: 11
Views: 1584

Problem With Zimbra 7.2.0 Version

I get weekly complaints about this issue and I have just found that this is fixed in the lastest 7.2.1 GA, as well as 8.0
Bug 73712 – Cursor becomes unresponsive to clicks of buttons while composing
by davidkillingsworth
Tue Jul 17, 2012 5:40 am
Forum: Administrators
Topic: Freshclam not running
Replies: 0
Views: 372

Freshclam not running

Since I upgraded to 7.12, I have had periodic moments where the CPU utilization shot way up on the server. Typically, this is when the server caught a virus.This went on for a few weeks until I discovered that my ClamAV DBs were corrupt, so I deleted them and started from scratch. This seems to have...
by davidkillingsworth
Tue Jun 19, 2012 4:17 am
Forum: Administrators
Topic: ClamAV out-of-date after Zimbra 7.2.0 upgrade
Replies: 4
Views: 645

ClamAV out-of-date after Zimbra 7.2.0 upgrade

I keep getting this in the freshclam.log
WARNING: Local version: 0.97.4-broken-compiler Recommended version: 0.97.5
Is it advised to manually update ClamAV, or wait until the next Zimbra release?
by davidkillingsworth
Sun Jun 17, 2012 7:34 am
Forum: Administrators
Topic: Problem With Zimbra 7.2.0 Version
Replies: 11
Views: 1584

Problem With Zimbra 7.2.0 Version

Can someone point me to the bug reports in Bugzilla. I would like to vote for the bugfix.
by davidkillingsworth
Thu Jun 14, 2012 1:11 pm
Forum: Administrators
Topic: Amavisd not starting properly
Replies: 0
Views: 468

Amavisd not starting properly

I get this when I start my Zimbra server Starting zmconfigd...Done. Starting logger...Done. Starting mailbox...Done. Starting antispam...Done. Starting antivirus...Failed. Starting amavisd...amavisd is already running. cp: cannot stat `/opt/zimbra/clamav/db/daily.cvd.init': No such file or direc...
by davidkillingsworth
Tue Jun 12, 2012 2:47 am
Forum: Administrators
Topic: Problem With Zimbra 7.2.0 Version
Replies: 11
Views: 1584

Problem With Zimbra 7.2.0 Version

We are seeing the same thing at our site.
Zimbra 7.2.0.

Internet Explorer 8 and 9
by davidkillingsworth
Mon Jun 11, 2012 10:40 am
Forum: Administrators
Topic: Internet Explorer Webmail client - mouse periodically freezes
Replies: 5
Views: 831

Internet Explorer Webmail client - mouse periodically freezes

I just updated from 7.1.2 to 7.2.0 ZCS (free version) a few weeks ago.Since then, I have had several clients complain that their mouse will freeze, but the keyboard still works. When the first couple of users started to complain, I didn't think too much of it because they were using older Window...
by davidkillingsworth
Mon Jun 11, 2012 10:21 am
Forum: Administrators
Topic: Users complaining about not being able to access server while in maintenance mode
Replies: 1
Views: 231

Users complaining about not being able to access server while in maintenance mode

I have a backup script that runs at 10PM every night. Our users are complaining about not being able to login to the server for about 20 minutes.They get the message that the server is in maintenance mode when they try to access the Zimbra server via webmail.We are using the community edition (free)...
by davidkillingsworth
Wed Jun 06, 2012 8:42 pm
Forum: Administrators
Topic: [SOLVED] zmclamdctl is not running
Replies: 9
Views: 7827

[SOLVED] zmclamdctl is not running

[quote user="10330phoenix"]Try downloading the definitions files again, do the following:su - zimbra mkdir /tmp/clamdb mv /opt/zimbra/clamav/db/* /tmp/clamdb /opt/zimbra/clamav/bin/freshclam --config-file=/opt/zimbra/conf/freshclam.conf zmamavisdctl stop zmamavisdctl start and see if it ru...

Go to advanced search