Search found 686 matches

by pup_seba
Wed Aug 21, 2019 10:18 am
Forum: Administrators
Topic: Upgrade from Zimbra Open Source Edition to Network Edition
Replies: 1
Views: 479

Re: Upgrade from Zimbra Open Source Edition to Network Edition

Hi, That usually does not work good, or at least is what I can see in the forums...which may not be the best source of information since people here will usually come if they have a problem (people that upgrades with no problem won't be comming here to say it). What i usually suggest, is to move to ...
by pup_seba
Wed Aug 21, 2019 10:16 am
Forum: Spanish
Topic: Envio de correos de externos a través de mi servidor zimbra
Replies: 1
Views: 1135

Re: Envio de correos de externos a través de mi servidor zimbra

Hola, No consigo entender qué situacion tienes y quieres evitar. Lo de "está permitiendo el paso de dominios externos utilizando como mi servidor de correos a mis usuarios locales." es muy confuso. Por tanto, explicaré algunas cosas a ver si con suerte, alguna de ellas te ayuda: 1. Zimbra ...
by pup_seba
Mon Aug 12, 2019 7:48 am
Forum: Administrators
Topic: Gsuite to Zimbra Split delivery error at Zimbra Server
Replies: 1
Views: 409

Re: Gsuite to Zimbra Split delivery error at Zimbra Server

Hi, I don't quite understand what you are trying to achieve and which configurations you modified trying to achieve that desired behaviour, yet, that error you see in the logs I can relate it to a relay access being denied. So for some reason a server at google is trying to send emails to a domain f...
by pup_seba
Mon Aug 12, 2019 7:43 am
Forum: Installation and Upgrade
Topic: Continous problems with fresh multi-server install
Replies: 3
Views: 871

Re: Continous problems with fresh multi-server install

Hi, Everything seems to be fixed, thanks to Zimbra support (kudos to Gopal in this case). I overlooked the name my customer gave to the servers (lame way to try to excuse me and say it was not my fault :D...but it is), which included a "_". So slap me and call me noob, as apache has a bug ...
by pup_seba
Mon Aug 12, 2019 7:37 am
Forum: Administrators
Topic: Help, i paid for your help
Replies: 3
Views: 739

Re: Help, i paid for your help

Ohh that's great news!!! :) I'm happy for you!
by pup_seba
Mon Aug 12, 2019 7:36 am
Forum: Administrators
Topic: Managed to install zimbra 8.6.0 no pages displayed
Replies: 3
Views: 620

Re: Managed to install zimbra 8.6.0 no pages displayed

Hi, Why such an old version of Zimbra? If you just want a "black box" to have some backed up data, I would suggest you to: - Install zextras on your origin server - Export data using zextras - Deploy 8.8.15 in a new server - Import the data using zextras on the new server For the matter of...
by pup_seba
Mon Aug 12, 2019 7:28 am
Forum: Administrators
Topic: Zmmailbox zclient.IO_ERROR (Read timed out)
Replies: 7
Views: 1211

Re: Zmmailbox zclient.IO_ERROR (Read timed out)

Hi, I've actually never used that way of importing users. Is using Zextras to migrate an option for you? It would make things easier. Also, that timeout is only for the import process? I mean, can you "zmmailbox -z -m admin@domain gaf" for example? This should work (as long as you have an ...
by pup_seba
Fri Aug 09, 2019 9:05 am
Forum: Administrators
Topic: Does zimbra using postfix ?
Replies: 9
Views: 1256

Re: Does zimbra using postfix ?

Hi, If I may add some ideas. 1. Uninstall postfix before installing zimbra. Disabling it may cause you problems, as some updates will re-enable it, making the zimbra postfix not able to start properly as the port will be in use already. 2. Why are you looking for the postfix directory? In case you n...
by pup_seba
Fri Aug 09, 2019 8:59 am
Forum: Administrators
Topic: Help, i paid for your help
Replies: 3
Views: 739

Re: Help, i paid for your help

Hi mate, Did you see these posts? https://wiki.zimbra.com/wiki/Ubuntu_Upgrades https://forums.zimbra.org/viewtopic.php?t=60084 Read thos in case you didn't and tell which procedure/steps you followed to upgrade. Maybe a description of the error could also help other to help you. I don't think I have...
by pup_seba
Thu Aug 08, 2019 11:53 am
Forum: Installation and Upgrade
Topic: Continous problems with fresh multi-server install
Replies: 3
Views: 871

Re: Continous problems with fresh multi-server install

Bumping this one. Please help.

Go to advanced search