Search found 686 matches

by pup_seba
Mon Sep 17, 2012 7:03 am
Forum: Administrators
Topic: Gal sync test failed
Replies: 5
Views: 952

Gal sync test failed

cat /opt/zimbra/log/mailbox.log |grep gal shows the following2012-09-17 13:59:01,034 INFO [ScheduledTask-5] [name=galsync@sebas.lab;mid=7;ds=zimbra;] datasource - Requested import. 2012-09-17 13:59:01,034 INFO [ScheduledTask-5] [name=galsync@sebas.lab;mid=7;ds=zimbra;] datasource - Importing data fo...
by pup_seba
Mon Sep 17, 2012 6:48 am
Forum: Administrators
Topic: Gal sync test failed
Replies: 5
Views: 952

Gal sync test failed

HI BILL,[quote]WHAT ARE THE EXACT STEPS TO REPRODUCE THIS BEHAVIOUR?THAT PARTICULAR ERROR HAPPENED WHILE TRYING TO TEST THE SINCRONIZATION WHILE CONFIGURING GAL SYNC IN THE DOMAIN. THIS IS NOT SHOWING SINCE I UPGRADED TO VERSION 8 GA. NOW, EVEN WHEN GAL SYNC TESTS ARE "OK", I JUST CAN'...
by pup_seba
Thu Sep 06, 2012 3:58 am
Forum: Administrators
Topic: Gal sync test failed
Replies: 5
Views: 952

Gal sync test failed

Hi,
I'm having the exact same error. Also, the links in the UI of the Zimbra Administration Console for the migration wizards are not working properly.
Did you find the solution for this Sync. problem?
Thanks!

Sebastián G.
by pup_seba
Wed Aug 22, 2012 3:22 am
Forum: Installation and Upgrade
Topic: vmware-ha service in Zimbra 8 Beta
Replies: 0
Views: 249

vmware-ha service in Zimbra 8 Beta

Hi,While upgrading from zimbra 7.0.2 to beta 8 (lab enviroment) I saw a new thing for me that is the VMware HA option in zimbra installation. I installed it and activated it in one of the 3 servers (proxy) and now it shows with a green checkmark in the admin console.With the other 2 servers (mailbox...
by pup_seba
Fri Aug 03, 2012 4:17 am
Forum: Administrators
Topic: Messages delivered, but not showing in user mailbox
Replies: 15
Views: 3448

Messages delivered, but not showing in user mailbox

:) I've just find the "problem"...in my case it was a missconfiguration of the account.The account was set to "not save a local copy of messages" in the "forward" tab...no forward rule was set but this option was checked anyway. ¿?¿?¿?Once I unchecked that,...
by pup_seba
Fri Aug 03, 2012 3:59 am
Forum: Administrators
Topic: Messages delivered, but not showing in user mailbox
Replies: 15
Views: 3448

Messages delivered, but not showing in user mailbox

Hi,
Did you manage to solve this problem? Same thing is happening to me.
1 user doesn't is not able to see the e-mails.

zimbra.log shwos that it was delivered with OK status

Inbox is completly empty

No quota set

No conversation view

No filters
Thanks!

elgreco81

Go to advanced search