Search found 50 matches

by Salva_savia
Thu May 26, 2016 11:22 am
Forum: Administrators
Topic: Unable to attach files in Chrome 50 or paste image captures in Firefox
Replies: 1
Views: 731

Unable to attach files in Chrome 50 or paste image captures in Firefox

Hi Release 8.6.0.GA.1153.UBUNTU14.64 UBUNTU14_64 FOSS edition, Patch 8.6.0_P2 We have 2 problems: 1.- Some users can't attach files in Zimbra Web Client with Chrome 50, curiosly same user in other machine can... this happens with several users 2.- Some users can't paste captured images in email body...
by Salva_savia
Sat Feb 20, 2016 1:31 pm
Forum: General Questions
Topic: All Outgoing Mail Now Held in Deferred Queue
Replies: 7
Views: 1875

All Outgoing Mail Now Held in Deferred Queue

Hi


We had same problem.


In my case reload amavis and opendkim service in that order


Problem solved.

by Salva_savia
Thu Feb 18, 2016 3:07 am
Forum: Administrators
Topic: [SOLVED] ERROR: spell check unavailable
Replies: 1
Views: 838

[SOLVED] ERROR: spell check unavailable

Solved, apache service was stopped.



Started and working again...
by Salva_savia
Thu Feb 18, 2016 2:41 am
Forum: Administrators
Topic: [SOLVED] ERROR: spell check unavailable
Replies: 1
Views: 838

[SOLVED] ERROR: spell check unavailable

Hi  Zimbra version: Release 8.6.0.GA.1153.UBUNTU14.64 UBUNTU14_64 FOSS edition, Patch 8.6.0_P2. Suddently, I can't use spell checker... all my users in webmail using chrome o firefox If they try to click in spell checker button show that error: I use spanish spell, and it was working well.....
by Salva_savia
Fri Nov 20, 2015 2:48 am
Forum: Administrators
Topic: ComboBox search in Folder does not work...
Replies: 0
Views: 426

ComboBox search in Folder does not work...

Hi 


We use Zimbra 8.6 Open over Ubuntu Linux 14.04


Sometimes in Zimbra Web mail client searchs, the combobox to specify in which folder I want to search suddently does not open, attach a image.


I have to refresh Browser and works again. We use Google Chrome and happens in all OS.



by Salva_savia
Wed Mar 11, 2015 6:50 am
Forum: Administrators
Topic: Sync Google Calendar and Zimbra Calendar or vice versa
Replies: 3
Views: 1123

Sync Google Calendar and Zimbra Calendar or vice versa

Hi, I saw this bug in bugzilla



https://bugzilla.zimbra.com/show_bug.cgi?id=84610



Seems talk about be fixed in 8.7
by Salva_savia
Wed Mar 11, 2015 6:32 am
Forum: Administrators
Topic: Sync Google Calendar and Zimbra Calendar or vice versa
Replies: 3
Views: 1123

Sync Google Calendar and Zimbra Calendar or vice versa

Hi,



Thanks for your reply.



I test what it say, but if I import the URL in Google I can't see events in Google from Zimbra, no error but its empty.



If I attach Google Calendar in zimbra, I can see events but just in read-only....
by Salva_savia
Wed Mar 11, 2015 2:56 am
Forum: Administrators
Topic: Sync Google Calendar and Zimbra Calendar or vice versa
Replies: 3
Views: 1123

Sync Google Calendar and Zimbra Calendar or vice versa

good morning

I am Manager 8.5 Zimbra Open Source.

Some users ask me how they can mount Zimbra Calendar on Google or Google Calendar in Zimbra.

Last time I tried it could only do so read only or just could not.
Is there any way to do this without having to export Zimbra calendar periodically ?
by Salva_savia
Thu Feb 26, 2015 2:00 am
Forum: Administrators
Topic: About Daily report question
Replies: 0
Views: 302

About Daily report question

Hi I have two questions about Daily Report. My boss ask me to sent him a list of emails sent and received in February. So, I take all Daily Report of February and in excel copy paste each day "top 50 Recipients by message count" and "top 50 Send by message count" to take this dat...
by Salva_savia
Wed Feb 25, 2015 1:53 am
Forum: Administrators
Topic: Single user not login Ajax Web Client
Replies: 14
Views: 5408

Single user not login Ajax Web Client

Hi, in my case I just assign my user default COS and then start working, so I create a new COS with mailbox quota as I need and assign to the user and continue working. I can't help you, in my logs I can't see anything.... sorry.

Go to advanced search