Search found 48 matches

by Carlos A. P. Cunha
Tue Dec 13, 2016 12:07 pm
Forum: Administrators
Topic: Zimbra IPV6 pop/imap Dont Work[SOLVED]
Replies: 22
Views: 4878

Zimbra IPV6 pop/imap Dont Work[SOLVED]

It has Zimbra server 8.7.1, in CentOS 7. It has in this server IPV4 and IPV6, my problem is that with IPV6 services of pop3 / imap are not starting, in IPV4 everything is OK. Performed: zmprov ms `zmhostname` zimbraIPMode both zmprov modifyConfig `zmhostname` zimbraIPMod both /opt/zimbra/libexec/zmi...
by Carlos A. P. Cunha
Wed Nov 09, 2016 7:22 pm
Forum: Users
Topic: Filter - no "Forward to" option
Replies: 21
Views: 14777

Re: Filter - no "Forward to" option

Alessio wrote:Hi

we have 8.7 NE and many accounts even haven't the option "Redirect to:" ad mentioned by dzilupl.

Is this a bug?

It is seriously bothering us.



Hello!!
In Zimbra 8.7.1 is OK

EDIT
Zimbra 8.7.1 Still contains the same problem ...
by Carlos A. P. Cunha
Tue Aug 30, 2016 4:17 pm
Forum: Administrators
Topic: non-users in the domain
Replies: 3
Views: 708

Re: non-users in the domain

hello!!!
If works as resolved the topic.
hug
by Carlos A. P. Cunha
Tue Aug 30, 2016 2:58 am
Forum: Administrators
Topic: Zimbra add Logo[SOLVED]
Replies: 2
Views: 434

Re: Zimbra add Logo

Hello Jorge!
So you should get my soon to Zimbra's image and create a arquivo.png so containing the two logos (my zimbra +), it?

I thought doing the command (cli) it would add to the side of the image and not overwrite ....


Thank you very much.
by Carlos A. P. Cunha
Mon Aug 29, 2016 8:18 pm
Forum: Administrators
Topic: Signature image not persist after a server restart
Replies: 25
Views: 6220

Re: Signature image not persist after a server restart

Hello!
Same problem after upgrade Zimbra 8.6 P7 to 8.7 on Centos 7.
Waiting solution ...

hug
Thanks
by Carlos A. P. Cunha
Mon Aug 29, 2016 4:42 pm
Forum: Administrators
Topic: Zimbra add Logo[SOLVED]
Replies: 2
Views: 434

Zimbra add Logo[SOLVED]

Hello! I have zimbra 8.7 Open, I would like to add my logo, I am performing the procedure described here: https://blog.zimbra.com/2015/09/change-login-app-logo-open-source-network-edition/ zmprov md zimbra.lab zimbraSkinLogoURL https://zimbra.lab zmprov md zimbra.lab zimbraSkinLogoLoginBanner http:/...
by Carlos A. P. Cunha
Mon Aug 29, 2016 12:59 pm
Forum: Administrators
Topic: non-users in the domain
Replies: 3
Views: 708

Re: non-users in the domain

Hello!
zmprov mcf zimbraMtaSmtpdRejectUnlistedRecipient yes
zmprov mcf zimbraMtaSmtpdRejectUnlistedSender yes
zmmtactl restart
zmconfigdctl restart

https://wiki.zimbra.com/wiki/Rejecting_ ... _addresses
by Carlos A. P. Cunha
Thu Aug 25, 2016 11:39 am
Forum: Installation and Upgrade
Topic: Upgrade Zimbra 8.6_P7 to 8.7 CentOS 7[SOLVED]
Replies: 5
Views: 2122

Re: Migration Zimbra 8.6_P7 to 8.7 CentOS 7

Hello!
I had problems with TLS, and dexei disabled for LDAP, I had to run some reboot (after installing proxy / memcached) and after upgrade, without it the Mailbox did not start.
Now (since 3 days) all this 100% Thank you.
by Carlos A. P. Cunha
Tue Aug 23, 2016 1:56 pm
Forum: Administrators
Topic: TLS ldap after ZCS 8.7 upgrade?
Replies: 0
Views: 564

TLS ldap after ZCS 8.7 upgrade?

When I upgrade Zimbra 8.6 -> 8.7 for installation of Proxy/Memcached was necessary to disable TLS for LDAP, my doubt now that this UPGRADE Ok, to the need to reactivate? If so, why? If not, why? This was the process that we perform zmlocalconfig -e ldap_starttls_required=false zmlocalconfig -e ldap_...
by Carlos A. P. Cunha
Wed Aug 17, 2016 6:32 pm
Forum: Installation and Upgrade
Topic: Upgrade Zimbra 8.6_P7 to 8.7 CentOS 7[SOLVED]
Replies: 5
Views: 2122

Re: Migration Zimbra 8.6_P7 to 8.7 CentOS 7

zmbr16 wrote:Did you try to execute zmprov -l as per https://wiki.zimbra.com/wiki/Fix_zclient.IO_ERROR_-_invoke_Connection_refused?

I'll try it if the problem occurs, the next stop window to upgrade.
Thanks

Go to advanced search