Search found 36 matches

by syslint
Thu Sep 29, 2016 5:58 am
Forum: Administrators
Topic: LDAP mdb data file no longer sparse
Replies: 7
Views: 8393

Re: LDAP mdb data file no longer sparse

You need to take backup and recreate the database . Please have a look at here the documentation https://syslint.com/blog/tutorial/solved-critical-ldap-primary-mdb-database-is-90-full-in-zimbra/
by syslint
Wed Sep 28, 2016 3:24 am
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 21
Views: 16298

Re: Zimbra installation Bug On centos 7

so it looks like the issue is either you have IPv6 turned off - or - more likely the binding of 2 IP Addresses/adapters. So you mean zimbra don't work with ipv4. I turned of the ipv6 to test it. The installer don't work in both case . Can you explain what you had configured that was providing the 2...
by syslint
Thu Sep 22, 2016 3:59 pm
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 21
Views: 16298

[Solved] Zimbra installation Bug On centos 7

Zimbra installation is failing with the following error Bu Details : Zimbra exit with the following errors Installing zimbra-core zimbra-ldap zimbra-logger zimbra-mta zimbra-snmp zimbra-store zimbra-apache zimbra-spell...done Operations logged to /tmp/zmsetup.20160922-172440.log Installing LDAP conf...
by syslint
Mon Mar 07, 2016 11:25 am
Forum: General Questions
Topic: Zimbra mail sending using telnet without any authentication
Replies: 1
Views: 1538

Zimbra mail sending using telnet without any authentication

That is openrelay server. Looks like your postfix configuration messed up. You need to check the postfix configuration or upgrade the installation.
by syslint
Thu Mar 03, 2016 11:17 am
Forum: Installation and Upgrade
Topic: zimbra on web server
Replies: 3
Views: 1098

zimbra on web server

It is not good to install zimbra on another type of production server unless you don't know how to customize your webservers.
by syslint
Tue Mar 01, 2016 8:56 am
Forum: General Questions
Topic: ZCS Error one user hangs on loading page if contacts feature is enabled
Replies: 3
Views: 2595

ZCS Error one user hangs on loading page if contacts feature is enabled

Do you have any type firewall configure inside your server?
by syslint
Mon Feb 29, 2016 10:34 pm
Forum: General Questions
Topic: Sales Dept?
Replies: 5
Views: 762

Sales Dept?

I will shoot an email now. Yes, I tried using the contact form. Thanks for helping us.
by syslint
Mon Feb 29, 2016 10:46 am
Forum: General Questions
Topic: Sales Dept?
Replies: 5
Views: 762

Sales Dept?

I have send partnership request too multiple times. No one responded. So I stopped sending it to zimbra. lol :-D
by syslint
Mon Feb 29, 2016 10:34 am
Forum: Administrators
Topic: [SOLVED] Dkim not Working im Zimbra 8.6 ?
Replies: 15
Views: 9520

Dkim not Working im Zimbra 8.6 ? [ [RESOLVED]

Glad to here that
by syslint
Wed Feb 24, 2016 9:00 pm
Forum: Administrators
Topic: [SOLVED] Dkim not Working im Zimbra 8.6 ?
Replies: 15
Views: 9520

Dkim not Working im Zimbra 8.6 ? [ [RESOLVED]

it seems ok. Do one more thing. Setup a default domain key for your domain as default._domainkey. <MYDOMAIN> and add that to zimbra . If that won't work, it is better to test your server with a zimbra admin

Go to advanced search