Search found 1154 matches

by DualBoot
Thu Mar 05, 2020 9:38 am
Forum: Administrators
Topic: Help! Webapp not listening on port 443 anymore
Replies: 1
Views: 410

Re: Help! Webapp not listening on port 443 anymore

Hello,

you should use lsof to check which port is really in use.

Regards,
by DualBoot
Thu Mar 05, 2020 9:03 am
Forum: Administrators
Topic: smtp auth enabled but not work
Replies: 3
Views: 655

Re: smtp auth enabled but not work

Hello,

the answer is NO. On port 25 by default every mail is accepted without login.
Authentication is not mandatory.

Regards,
by DualBoot
Tue Mar 03, 2020 1:44 pm
Forum: Administrators
Topic: Unable to use ZmSetServerName [cat output included]
Replies: 3
Views: 404

Re: Unable to use ZmSetServerName [cat output included]

It seems to be obvious : your Zimbra try to connect to its own LDAP on this host mysarana.com .
So my question is what is the fqdn of your Zimbra (and is it a mono server) ?

Regards,
by DualBoot
Tue Mar 03, 2020 1:42 pm
Forum: Administrators
Topic: deny relay on mta
Replies: 2
Views: 429

Re: deny relay on mta

Hello,

does all the store have been add to each Zimbra MTA MyNetworks ?

Regards,
by DualBoot
Tue Mar 03, 2020 11:19 am
Forum: Administrators
Topic: Unable to use ZmSetServerName [cat output included]
Replies: 3
Views: 404

Re: Unable to use ZmSetServerName [cat output included]

Hello,

are your sure that mysarana.com is your Zimbra LDAP ?

Regards,
by DualBoot
Tue Mar 03, 2020 11:18 am
Forum: Installation and Upgrade
Topic: Zimbra Installation Using Internet Proxy Connection
Replies: 1
Views: 193

Re: Zimbra Installation Using Internet Proxy Connection

Hello,

check your server environment variables (HTTP_PROXY and HTTPS_PROXY)

Regards,
by DualBoot
Tue Mar 03, 2020 11:13 am
Forum: Administrators
Topic: Delete log zimbra safely
Replies: 4
Views: 751

Re: Delete log zimbra safely

yes. These are archive logs.
Regards,
by DualBoot
Mon Mar 02, 2020 2:02 pm
Forum: Administrators
Topic: Zimbra Community + MailScanner
Replies: 4
Views: 602

Re: Zimbra Community + MailScanner

Hello,

Disabling SpamAssassin could be a solution.
Or disable check for ingoing mail.
A+
by DualBoot
Mon Mar 02, 2020 9:09 am
Forum: Administrators
Topic: Some services zimbra not running
Replies: 1
Views: 489

Re: Some services zimbra not running

Hello,

from what you posted, it seems normal to have port 10026 not responding if you launch only amavisd.
I think I missed something...

Regards,
by DualBoot
Mon Mar 02, 2020 9:03 am
Forum: Administrators
Topic: Not able to use email address from WP
Replies: 6
Views: 853

Re: Not able to use email address from WP

Hello,

did you try to telnet from your WP server to your Zimbra on port 587 ?

Regards,

Go to advanced search