Search found 14 matches

by Bittone
Tue Oct 25, 2016 9:51 am
Forum: Administrators
Topic: Statistics no longer working
Replies: 19
Views: 8280

Statistics no longer working

Hello, I have a Zimbra 8.7 server on Centos 7 (virtual) and I can no longer access statistics: every graph says "no data available" (or something like that since I'm using Italian locale). I can see that log files in /opt/zimbra/zmstats are correctly populated. In "Server statistics&q...
by Bittone
Tue Sep 06, 2016 8:26 am
Forum: Administrators
Topic: Zimbra 8.7 SMTP Auth fails
Replies: 4
Views: 2470

Re: Zimbra 8.7 SMTP Auth fails

Hello Dualboot, no, it's a clean install on a dedicated VM, nothing running on it apart from zimbra, I only added fail2ban in order to avoid eccessive acoount lockouts. I executed zmprov getAllConfig | grep port and this is the output: zimbraAdminPort: 7071 zimbraAdminProxyPort: 9071 zimbraCBPolicyd...
by Bittone
Tue Sep 06, 2016 7:41 am
Forum: Administrators
Topic: Zimbra 8.7 SMTP Auth fails
Replies: 4
Views: 2470

Re: Zimbra 8.7 SMTP Auth fails

Hello DualBoot, thanks for your kind reply. Yes, it's a mono server, a VM with 16GB ram and 3 xeon (e5) cores assigned, loadaverage is always below 1, it actualy hosts 83 accounts , 7 domains, 330GB worth of emails. Just a small install really. The server is in DMZ with split-brain dns on DNS forwar...
by Bittone
Mon Sep 05, 2016 4:55 pm
Forum: Administrators
Topic: Zimbra 8.7 SMTP Auth fails
Replies: 4
Views: 2470

Zimbra 8.7 SMTP Auth fails

Hello guys, Just today I experienced a complete mulfunction in SMTP auth, the funny thing is that it ocured immediatly after one user changed his password throu webmail. Zimbra is 8.7 on centos 7 . In logs I found: In /var/log/messages: Sep 5 17:43:20 xxxxxxx saslauthd: auth_zimbra_init: zimbra_cert...

Go to advanced search