Search found 79 matches

by Marcosebas
Tue Jan 09, 2018 4:17 pm
Forum: Administrators
Topic: Zimbra mails not arriving to Outlook services
Replies: 12
Views: 2290

Re: Zimbra mails not arriving to Outlook services

Yay! Appreciated all the good words. That tool is specifically for Microsoft based so it might help you. Let us know how it goes, also the sender base reputation? Hi Jorge I am still facing issues with this. I used the url you passed me adding my ip, also I am not blacklisted at all and i have a go...
by Marcosebas
Tue Jan 09, 2018 1:23 am
Forum: Administrators
Topic: [SOLVED] Accounts created via CLI not being displayed in the message Autofill
Replies: 9
Views: 1186

Re: Accounts created via CLI not being displayed in the message Autofill

Hello, did you check your galsync dataSource if it is still synchronized ? Regards, Hi DualBoot, I was reading about the galsync that it could be on it. However, I don't know how to verify it. Could you help me? Thanks in advance Not sure if it is because of the multiserver architecture because I t...
by Marcosebas
Tue Jan 09, 2018 1:21 am
Forum: Administrators
Topic: [SOLVED] Accounts created via CLI not being displayed in the message Autofill
Replies: 9
Views: 1186

Re: Accounts created via CLI not being displayed in the message Autofill

The zmprov documentation suggests you run: zmprov -f /tmp/input-file.zmp rather than piping the zmp file into zmprov. Not sure it truly matters, but would you mind testing and let us know? Hope that helps, Mark Hi Mark, No it didn't work. Still having the same issue. [zimbra@mailbox ~]$ zmprov -f /...
by Marcosebas
Mon Jan 08, 2018 2:51 pm
Forum: Administrators
Topic: [SOLVED] Accounts created via CLI not being displayed in the message Autofill
Replies: 9
Views: 1186

[SOLVED] Accounts created via CLI not being displayed in the message Autofill

Dear Colleagues, Please, I need your help with a particular issue I am having. I need to create around 75 user accounts on my ZCS 8.6 in multiserver architecture, however, I am facing a particular problem. I am creating the users in the following way. 1. Creating a .zmp file with the following struc...
by Marcosebas
Tue Dec 26, 2017 5:48 pm
Forum: Installation and Upgrade
Topic: Installing Zimbra Collaboration Suite 8.6 on VMWare vSphere 5.5
Replies: 4
Views: 1144

Re: Installing Zimbra Collaboration Suite 8.6 on VMWare vSphere 5.5

After the instalation of the ldap core is finished I am getting an error to start the zmconfigd. These are the logs obtained when I try to start the services. The ldap service starts but the zmconfigd fails to start https://s9.postimg.org/wwhg5c31r/Whats_App_Image_2017-12-26_at_12.47.15.jpg And the ...
by Marcosebas
Mon Dec 25, 2017 4:08 pm
Forum: Installation and Upgrade
Topic: Installing Zimbra Collaboration Suite 8.6 on VMWare vSphere 5.5
Replies: 4
Views: 1144

Re: Installing Zimbra Collaboration Suite 8.6 on VMWare vSphere 5.5

If you read the Release Notes for the relevant version of ZCS it will tell you all you need to know about installing ZCS. There is no difference installing ZCS in a virtialized environment (ESXi) or on bare metal, the same rules apply. FWIW, I've been using ZCS on ESXi for many years without proble...
by Marcosebas
Mon Dec 25, 2017 3:39 pm
Forum: Installation and Upgrade
Topic: Installing Zimbra Collaboration Suite 8.6 on VMWare vSphere 5.5
Replies: 4
Views: 1144

Installing Zimbra Collaboration Suite 8.6 on VMWare vSphere 5.5

Hi everyone and Merry Christmas, Please, I have a question for some tests that I have to do in my office. I would like to know if there exists any special consideration when installing ZCS on VMWare vSphere 5.5. I am trying to install Zimbra as a multicore server on 3 different virtual machines, how...
by Marcosebas
Thu Nov 30, 2017 4:24 pm
Forum: Administrators
Topic: Zimbra mails not arriving to Outlook services
Replies: 12
Views: 2290

Re: Zimbra mails not arriving to Outlook services

Hello, It's really weird, you can check your reputation on senderbase and let us know, also as Bill mentioned, please try to reach Microsoft, especially on the next link: ⋅  https://postmaster.live.com/snds/addnetwork.aspx I need to write a Wiki about it :) Best regards Hi Jorge, Nice to ...
by Marcosebas
Thu Nov 30, 2017 3:07 pm
Forum: Administrators
Topic: Zimbra mails not arriving to Outlook services
Replies: 12
Views: 2290

Re: Zimbra mails not arriving to Outlook services

Bill chill out, thank you. Any comment is appreciated. My question was as I see that there is some people facing this problem. I don't know if maybe there is a problem between Outlook/Exchange and Zimbra that can't be solved for a Zimbra Administrator.
by Marcosebas
Thu Nov 30, 2017 2:34 pm
Forum: Administrators
Topic: Zimbra mails not arriving to Outlook services
Replies: 12
Views: 2290

Re: Zimbra mails not arriving to Outlook services

This is a problem that you will have to resolve with Microsoft support, there is nothing we can do about 'why' another mail server is rejecting your mail or marking it as spam. You should take a look at the headers of an email to see if there's anything that indicates why there's a problem. I found...

Go to advanced search