Search found 85 matches

by jayel
Tue May 18, 2010 4:42 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

hello,
Mail can now send and receive mails.
But al mails that I receive are marked as spam???

:confused:
With the old server, I received them nicelly.
What is wrong?
greets
John
by jayel
Mon May 17, 2010 6:53 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

yes, we have have licenses for the mobile zimlet.
But certificate zimlet: what does this do?


John
by jayel
Mon May 17, 2010 4:35 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

OK,
The backup and mobile zimlets are installed correctly, so far so good. (now just the certificate : What is that zimlet anyway?)

Tomorrow morning I will change the firewall rules in our firewall.

And hopefully I can set this thread as solved !
Thanx to Bill.
Greets

John
by jayel
Mon May 17, 2010 3:16 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

Hello,I did copy the license to /opt/zimbra/conf/ when I did the disaster recovery. zimbra@mail:/var/tmp$ zmlicense -c license is OKLicense seems OK.I think all other zimlets are installed. How can I install the other ones I need to have?On my old server I have 2 things that were installed that I do...
by jayel
Mon May 17, 2010 2:46 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

Hello,I did copy the license to /opt/zimbra/conf/ when I did the disaster recovery. zimbra@mail:/var/tmp$ zmlicense -c license is OKLicense seems OK.I think all other zimlets are installed. How can I install the other ones I need to have?On my old server I have 2 things that were installed that I do...
by jayel
Mon May 17, 2010 2:17 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

Hello,It has something to do with our firewall settings, these are being changed by our network administrator.Another problem.On the new server I can't seem to access the backup restore console. So when I surf to my admin page of my new server, I don't see an backup/restore feature !How come...
by jayel
Sun May 16, 2010 9:41 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

I have done the restore, and it was a password error of my root_ldap_password.But now I can't send mails?Here the a cut of the zimbra.log May 16 16:31:33 mail postfix/smtp[15947]: connect to mx1.hotmail.com[65.55.92.184]: Connection refused (port 25) May 16 16:31:33 mail postfix/smtp[15947]: con...
by jayel
Sun May 16, 2010 8:27 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

Hello,Here are the outputs : root@mail:~# cat /etc/hosts 127.0.0.1 localhost.localdomain localhost 192.168.0.236 mail.robotronic.be mail# The following lines are desirable for IPv6 capable hosts ::1 ip6-localhost ip6-loopback fe00::0 ip6-localnet ff00::0 ip6-mcastprefix ff02::1 ip6-allnodes ff02::2 ...
by jayel
Sun May 16, 2010 7:38 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

Yes, this was a typo on the forum, sorry.
I have setup a splitDNS and did a nslookup and everything looks fine:



root@mail:~# nslookup robotronic.be

Server: 192.168.0.236

Address: 192.168.0.236#53
Name: robotronic.be

Address: 192.168.0.236
root@mail:~#

greets,

John
by jayel
Sun May 16, 2010 7:06 am
Forum: Installation and Upgrade
Topic: [SOLVED] Disaster recovery
Replies: 21
Views: 1913

[SOLVED] Disaster recovery

Hallo,
This is the wiki article and it is a single server.
Greets,
John

Go to advanced search