Results 1 to 3 of 3

Thread: Como configuro zimbra para que mis cuentas tengan @dominio.net

Hybrid View

  1. #1
    Join Date
    Jun 2011
    Posts
    1
    Rep Power
    4

    Default Como configuro zimbra para que mis cuentas tengan @dominio.net

    Señores recurro a su ayuda, soy novato en la instalación y configuración de zimbra.
    Siguiendo unos manuales he llegado a instalar Zimbra Collaboration Suite 5.0 - Para Ubuntu 8.04 LTS - 32bitX86, pero a la hora que entro al administrador de zimbra, todos mis correos tienen el dominio siguiente @mail.dominio.net, pero yo quiero que mis correos tengan el dominio @dominio.net

    Donde tengo que configurar el dominio dominio.net para que todos mis correos cojan ese dominio @dominio.net????

    mi configuración que he realizado es la siguiente:
    /etc/hosts/
    127.0.0.1 localhost.localdomain localhost
    x.z.y.r mail.dominio.net mail

    /etc/hostname/
    mail.dominio.net

    /etc/hosts/
    search dominio.net
    nameserver x.v.c.b ---servidor de dominio

    Cuando instale el servidor de ubuntu, le puse por nombre optimusprime

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    When you installed Zimbra you would have been asked if you wanted to change the domain name, you should have answered 'Yes' at that point and set the rewquired domain name. You can either remove Zimbra with './install.sh -u' (beware that will remove everything) or you can rename the domain (search the wiki for details, link at the top of this page).
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    Join Date
    Aug 2011
    Posts
    15
    Rep Power
    4

    Default

    Sigue estos pasos:
    1- Crea un nuevo dominio -> @Dominios -> Nuevo (midominio.net)
    2- Reasigna las cuentas predeterminadas (wiki,spa,etc) al nuevo dominio midominio.net
    3- Coloca midominio.net como dominio predeterminado: Configuracion General -> Caja de texto "Dominio Predeterminado".

    Listo, con eso ya deberias tener funcionando las cuentas @midominio.net

Similar Threads

  1. Zimbra Admin Interface issue
    By Jack_Redington in forum Administrators
    Replies: 9
    Last Post: 08-04-2012, 05:51 AM
  2. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 04:31 AM
  3. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 08:40 AM
  4. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  5. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •