Results 1 to 3 of 3

Thread: Problem zimbra.log

Threaded View

  1. #1
    Join Date
    Aug 2011
    Posts
    3
    Rep Power
    4

    Exclamation Problem zimbra.log

    Buenas Tardes:

    alrededor de 3 meses he realizado la instalacion de;

    Release 7.1.0_GA_3140.RHEL5_20110329150824 CentOS5 FOSS edition.

    Revisando los archivos log generados en zimbra.log he encontrado una linea que me ha llamado la atencion

    Aug 1 13:37:14 echelon postfix/lmtp[7046]: 183BB2BB80D2: to=<admin@midominio.cl>, relay=none, delay=50806, delays=50806/0.05/0/0, dsn=4.4.1, status=deferred (connect to ns.midominio.cl[201.238.xxx.xx]:7025: Connection refused)

    Al momento de cargar la interfaz Web de Administracion me aparecen ciertos errores referentes al error del log, a pesar de este problema el funcionamiento del correo es impecable y no genera problemas.

    Alguien podria indicarme donde radica mi problema.
    De ante mano muchas gracias.
    Last edited by salvades; 08-02-2011 at 08:27 PM.

Similar Threads

  1. Zimbra Crashes every day
    By feiticeir0 in forum Administrators
    Replies: 10
    Last Post: 10-13-2011, 06:53 AM
  2. Missing Email Problem
    By prox in forum Zimbra Connector for Outlook
    Replies: 6
    Last Post: 03-16-2008, 10:01 PM
  3. Problem after upgrade to 5.0
    By bmannella in forum Installation
    Replies: 6
    Last Post: 01-26-2008, 12:35 AM
  4. Zimbra, WM5.0, AS + problem with regional fonts
    By wojo2000 in forum Zimbra Mobile
    Replies: 7
    Last Post: 06-25-2007, 01:04 AM
  5. WindowsMobile - problem with regional fonts
    By wojo2000 in forum Zimbra Mobile
    Replies: 0
    Last Post: 06-22-2007, 10:37 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •