Results 1 to 2 of 2

Thread: Problema grave, no accesoa zimbra web

Threaded View

  1. #1
    Join Date
    Mar 2012
    Posts
    5
    Rep Power
    3

    Default [Solucionado]Problema grave, no acceso a zimbra web

    Buenos días

    me ha tocado llebar el mantenimiento de un cliente al que se le instalo el sistema zimbra

    Release 6.0.5_GA_2213.RHEL4_20100202211330 CentOS4 FOSS edition.

    Resulta que de un dia para otro, ha dejado de funcionar sin hacer ninguna modificacion.

    si intento acceder al panel de administracion este no respode
    https://dominiocliente:7071/zimbraAdmin

    si intento acceder al correo
    https://dominiocliente/zimbra/mail

    el resultado es el mismo "servidor no encontrado"
    E intentado arrancar el apacge de zimbra pero la verdad es un sistema que no controlo mucho y no se muy bien como proceder.

    Podrias echarme un cable o darme algunas directrices que pudiera ejecutar para intentar solventar el problema?

    Muchas gracias por adelantado
    Last edited by jbarandalla; 03-30-2012 at 02:07 AM.

Similar Threads

  1. Did I miss something? (Zimbra GA 6.0.8 on Ubuntu 10.04)
    By vpetersson in forum Installation
    Replies: 2
    Last Post: 10-26-2010, 06:29 AM
  2. Replies: 31
    Last Post: 12-15-2007, 08:05 PM
  3. Replies: 22
    Last Post: 12-02-2007, 04:05 PM
  4. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 03:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •