Page 1 of 2 12 LastLast
Results 1 to 10 of 16

Thread: Error agenda versión 7.2

  1. #1
    Join Date
    May 2012
    Posts
    2
    Rep Power
    3

    Default Error agenda versión 7.2

    Buenas,

    he actualizado a la versión 7.2, y me he dado cuenta que hay un error al crear una cita en la agenda en el formato numérico del recordatorio. Por ejemplo, en vez de poner 1 minuto pone 1,000 minuto, no únicamente no muestra mal sino también lo interpreta mal.

    Por lo que he podido averiguar es un error en el idioma español, ya que con otros idiomas no existe ese problema.

    ¿Habéis tenido este problema al realizar la actualización?

  2. #2
    Join Date
    Jun 2011
    Location
    Caracas Venezuela
    Posts
    476
    Rep Power
    4

    Default

    Quote Originally Posted by Pablorm View Post
    Buenas,

    he actualizado a la versión 7.2, y me he dado cuenta que hay un error al crear una cita en la agenda en el formato numérico del recordatorio. Por ejemplo, en vez de poner 1 minuto pone 1,000 minuto, no únicamente no muestra mal sino también lo interpreta mal.

    Por lo que he podido averiguar es un error en el idioma español, ya que con otros idiomas no existe ese problema.

    ¿Habéis tenido este problema al realizar la actualización?
    Pablorm, si, al efectuar actualizacion en servidor de pruebas.

    ccelis

  3. #3
    Join Date
    May 2012
    Posts
    2
    Rep Power
    3

    Default

    Quote Originally Posted by ccelis5215 View Post
    Pablorm, si, al efectuar actualizacion en servidor de pruebas.

    ccelis
    Y encontraste alguna forma de solucionar el problema?

  4. #4
    Join Date
    Jun 2011
    Location
    Caracas Venezuela
    Posts
    476
    Rep Power
    4

    Default

    No, dado que 7.1.4 funciona bien para mis necesidades hasta ahora.

    Puedes llenar un RFE en Bugzilla, con gusto votare!

    ccelis.

  5. #5
    Join Date
    May 2012
    Posts
    2
    Rep Power
    3

    Default

    Quote Originally Posted by Pablorm View Post
    Buenas,

    he actualizado a la versión 7.2, y me he dado cuenta que hay un error al crear una cita en la agenda en el formato numérico del recordatorio. Por ejemplo, en vez de poner 1 minuto pone 1,000 minuto, no únicamente no muestra mal sino también lo interpreta mal.

    Por lo que he podido averiguar es un error en el idioma español, ya que con otros idiomas no existe ese problema.

    ¿Habéis tenido este problema al realizar la actualización?
    Nosotros hemos tenido el mismo problema. Estoy buscando tb. la solución

  6. #6
    Join Date
    Jun 2011
    Location
    Caracas Venezuela
    Posts
    476
    Rep Power
    4

  7. #7
    Join Date
    Jun 2011
    Location
    Caracas Venezuela
    Posts
    476
    Rep Power
    4

  8. #8
    Join Date
    Apr 2010
    Location
    Guatemala
    Posts
    13
    Rep Power
    5

    Unhappy Urgent - Urgente solucionar

    Hola, como va este bug? Entré a bugzilla, pero veo que solo hay 2 votos, urge que más personas voten por esto para poder darle solución!!!

    Hi, do you know what is going on with this bug? I got in bugzilla but just 2 votes until now, it is urgent to solve this!

    Regards

    Oscar Palomo

  9. #9
    Join Date
    Jun 2011
    Location
    Caracas Venezuela
    Posts
    476
    Rep Power
    4

    Default

    Quote Originally Posted by opalomo View Post
    Hola, como va este bug? Entré a bugzilla, pero veo que solo hay 2 votos, urge que más personas voten por esto para poder darle solución!!!

    Hi, do you know what is going on with this bug? I got in bugzilla but just 2 votes until now, it is urgent to solve this!
    Hola Oscar,

    Revisa Bug 69570 – Error displaying user cuota .

    ccelis

  10. #10
    Join Date
    Apr 2010
    Location
    Guatemala
    Posts
    13
    Rep Power
    5

    Default

    Hola Ccelis, gracias por estar al tanto.

    Veo que en la cuota todo aparece normal, por lo menos en mi servidor, no veo problemas, solo en el tamaño de los attach en los correos y por su puesto en el reminder, ya probé con 4 idiomas y de ellos solo en Español lo hace.

Similar Threads

  1. [SOLVED] Unable to start all of the blackberry services
    By scasperson in forum Zimbra Connector for BlackBerry
    Replies: 8
    Last Post: 11-18-2011, 06:30 AM
  2. Replies: 5
    Last Post: 01-31-2009, 11:01 PM
  3. Debian - Upgrade from 4.5.6
    By magikman in forum Installation
    Replies: 1
    Last Post: 01-19-2008, 11:59 AM
  4. [SOLVED] Simple backup question...
    By dameron in forum Administrators
    Replies: 3
    Last Post: 08-25-2007, 09:36 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •