Estimados
Estimados
hemos implementado recientemente zimbra en la empresa en la que trabajo (version 7.2.0_GA_2669) y notamos que en las pc que poseen windows xp sp3 usando distintos navegadores experimenta una baja performance que se podria explicar como un frizado momentaneo, cosa que con windows 7 no lo hace.

Se friza o se congela por 20 a 30 segundos con el siguiente esquema o patron:

Computadora: con procesador icore5 M520, dual core 5400 o similares, 2 o mas GB de ram - 230GB de HDD y lan a 1 GB
sistema operativo: Windows XP SP3 professional con actualizaciones al dia de hoy (23/7/2012)
navegadores donde experimenta el frizado : todos (chrome, firefox e internet explorer) cabe descatar que todos actualizados y ademas la pc posee el paquete Framework 4.0 y el Java 7 update 5 i586 - tambien destaco que el servidor esta en un blade IBM chasis S, hoja HS22 con 12 GB de ram y 2 TB de espacio en disco y lo accedemos por la lan.-

No se friza con pc icore5 M520 o similar - dual core E5700 - 2gb o mas de ram - 230 gb de hdd y lan a 1 gb
computadora con sistema operativo windows 7 sp1 y actualizaciones al dia y los mismos navegadores.-
he tratado de explicar todo, el hard donde esta el server, las pruebas las hemos hecho en diversas pc, no se accede al server via proxy o via internet, solo se accede via lan y lo unico que hemos podido determinar es el patron (win xp + cliente web anda lento o se friza momentaneamente)

Espero me puedan dar una ayuda que se va agradecer .-
Alejandro (san Luis - Argentina)