Results 1 to 2 of 2

Thread: zmmailbox me arroja ERROR: service.FAILURE al exportar una cuenta de usuario

Hybrid View

  1. #1
    Join Date
    Aug 2012
    Posts
    7
    Rep Power
    3

    Lightbulb zmmailbox me arroja ERROR: service.FAILURE al exportar una cuenta de usuario

    Estimados, alguien me podria orientar de por que con algunas cuentas de usuario me arroja este error al tratar de exportar el usuario?

    Code:
    zimbra@mail:/root$ zmmailbox -z -m schoolnet@sangabriel.cl getRestURL '//?fmt=tgz' > /liveback/schoolnet.tgz
    ERROR: service.FAILURE (system failure: GET failed, status=404 Not Found)
    Estaba probando un scrip que encontre para hacer respaldos en caliente de zimbra foss edition, el proceso iva de lo mejor y al llegar a determinada cuenta me tiro el error y no logre terminar el proceso de backup.

    Estoy usando Release 5.0.24_GA_3356.DEBIAN4.0 DEBIAN4.0 FOSS edition


    Espero que alguien me oriente ya que estoy recien entrando al mundo del zimbra


    Saludos.

  2. #2
    Join Date
    Oct 2012
    Posts
    4
    Rep Power
    3

    Default

    Comprueba que esa cuenta no este bloqueada o cerrada, creo que zmmailbox solo permite reailzar backup de cuentas Activas.

    Un Saludo.

Similar Threads

  1. Replies: 2
    Last Post: 06-01-2012, 11:08 AM
  2. Replies: 4
    Last Post: 01-03-2011, 11:21 AM
  3. Replies: 1
    Last Post: 08-18-2010, 11:22 PM
  4. Replies: 3
    Last Post: 05-08-2010, 06:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •