Hola, por fin conseguí instalarlo (en debian 5) pero me encuentro que no accedo por entorno web (ipservidor:7071) y actualizando zimbra me encuentro errores:



Code:
he system will be modified.  Continue? [N] y

Shutting down zimbra mail

Backing up the ldap database...failed.
Y al reiniciarlo:


Unable to determine enabled services from ldap.
Unable to determine enabled services. Cache is out of date or doesn't exist.


No se por donde seguir.
Gracias de antemano.

Un saludo.