Results 1 to 1 of 1

Thread: AVG says zimbra has a virus, can't access server

  1. #1
    Join Date
    Mar 2009
    Posts
    33
    Rep Power
    6

    Default AVG says zimbra has a virus, can't access server

    Been using zimbra about a week, today it opened, then an AVG antivirus notice popped up saying it had a virus. I clicked on HEAL or Move to Vault and then a window opened saying zimbra could not connect to server. I've uninstalled, reinstalled, logged off and on, and it happens every time. Now I can't get anything to load into zimbra desktop. It just says "no results found" and then that window that zimbra window that says cannot connect to server. Nothing wrong with my server or connection, it's only zimbra. What's going on and how can I fix it?
    Last edited by bellestarr; 02-26-2010 at 06:47 PM.

Similar Threads

  1. Recover the mail after the crash HDD
    By MrSnaKe in forum Administrators
    Replies: 3
    Last Post: 12-02-2009, 04:38 AM
  2. Replies: 9
    Last Post: 02-25-2009, 04:39 AM
  3. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 12:34 PM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •