Results 1 to 4 of 4

Thread: Autocomplete problem

  1. #1
    Join Date
    Nov 2005
    Posts
    96
    Rep Power
    9

    Default Autocomplete problem

    Hi,
    I am using Zimbra 3.1.3. This is a rare thing but it happens.

    Some contacts will just keep repeating itself after autocompleting..... Have anyone faced the same problem before?

    Tried deleting the contact from address book and but it also happens. Very weird.

    adrian

  2. #2
    Join Date
    Sep 2005
    Location
    Sunnyvale, CA
    Posts
    269
    Rep Power
    10

    Default

    What do you mean by "keep repeating" ?? Can you give repro steps or a screenshot of what you're seeing?

    Thx.
    Bugzilla - Wiki - Downloads - Before posting... Search!

  3. #3
    Join Date
    Nov 2005
    Posts
    96
    Rep Power
    9

    Default

    Hi,

    Unfortunately the person who inform me cannot reproduce it. Neither can myself.

    adrian

  4. #4
    Join Date
    Sep 2005
    Location
    Sunnyvale, CA
    Posts
    269
    Rep Power
    10

    Default

    Were you (or the person who informed you) seeing the same problem described here:

    http://www.zimbra.com/forums/showthread.php?t=4212
    Bugzilla - Wiki - Downloads - Before posting... Search!

Similar Threads

  1. Zimbra, WM5.0, AS + problem with regional fonts
    By wojo2000 in forum Zimbra Mobile
    Replies: 7
    Last Post: 06-25-2007, 01:04 AM
  2. strange MTA Relay Problem
    By pfuschi in forum Installation
    Replies: 0
    Last Post: 10-31-2006, 10:51 AM
  3. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •