Results 1 to 3 of 3

Thread: Duplicate emails when moving (OSE, Beta5)

Hybrid View

  1. #1
    Join Date
    Jun 2007
    Posts
    2
    Rep Power
    8

    Default Duplicate emails when moving (OSE, Beta5)

    Hello
    Recently I've installed the beta version of zimbra, and now, when moving, let's say, 10 emails with an IMAP client (tried it with Outlook and Evolution), I get 10 duplicate emails of the same message, instead of 10 different messages. When moving with the webclient, moving works correctly.
    Is this a known bug of the beta version, or should I fill in a bug report?

    Nelson

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    hmmm
    Do you have logs that indicate it's a problem with Zimbra?

  3. #3
    Join Date
    Jun 2007
    Posts
    2
    Rep Power
    8

    Default

    Which logfile should I check?
    As I mentioned, it happened when using evolution or outlook, and from different client machines, so I suppose it's not an e-mail client problem.
    Thanks for the reply.
    Cheers

Similar Threads

  1. Duplicate emails being sent
    By gotiya in forum Users
    Replies: 2
    Last Post: 01-15-2009, 04:58 AM
  2. Moving from Outlook to Zimbra Web Client (OSE)
    By soxfan in forum Administrators
    Replies: 7
    Last Post: 05-17-2007, 04:37 AM
  3. Eliminate Duplicate Emails
    By brianfinley in forum Administrators
    Replies: 5
    Last Post: 02-22-2007, 11:39 PM
  4. Deleting Duplicate Emails
    By dagar in forum Administrators
    Replies: 2
    Last Post: 11-17-2006, 11:12 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •