Desktop 2.01 fail to start

General discussion about Zimbra Desktop.
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Sat Feb 26, 2011 12:12 pm

I have been using ZD for about 3 years I upgraded to 2.0.1 a few weeks ago. This morning I started it and I can't get pass the "loading page" I have NO errors It just sits there for 1 hour or more. I did upgrade to windows 7 service pack 1 but I uninstalled that and it still will not come up. I have uninstalled and reinstall ZD, but I have the same problem can you please help.:mad:


jmhe
Outstanding Member
Outstanding Member
Posts: 830
Joined: Fri Sep 12, 2014 11:42 pm

Desktop 2.01 fail to start

Postby jmhe » Mon Feb 28, 2011 7:55 pm

can you zip and attach the logs here?
/log/zdesktop.out and zdesktop.log, where is Zimbra Desktop 7 Beta 1 FAQ - Zimbra :: Wiki
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Mon Feb 28, 2011 10:11 pm

I THINK THESE ARE THE LOGS THAT YOU REQUESTED
THANK YOU

zdesktop.zip

jmhe
Outstanding Member
Outstanding Member
Posts: 830
Joined: Fri Sep 12, 2014 11:42 pm

Desktop 2.01 fail to start

Postby jmhe » Tue Mar 01, 2011 3:52 am

[quote]I THINK THESE ARE THE LOGS THAT YOU REQUESTED
THANK YOU
[/QUOTE]
THIS IS A VERY OLD LOG YOU ATTACHED HERE: DATED BACK IN "2009-10-02".
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Tue Mar 01, 2011 8:28 am

Yes I know that is the only log, that I can find I don't know why that is there but that is all that I could find. is there some other place that the logs could be hidden, I'm using windows 7. The Fact is that I uninstalled the program and reinstalled it and the same log file came back I don't know if it has it's dates wrong or something but that is the log file in the Zimbra folder.

:confused:
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Wed Mar 02, 2011 8:32 pm

can you help The logs I posted are the only logs that I can find.
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Thu Mar 03, 2011 10:15 pm

How Do I Get Some Real Help My Zd Has Been Down For A Week Can Anyone Help
bma
Posts: 18
Joined: Sat Sep 13, 2014 12:29 am

Desktop 2.01 fail to start

Postby bma » Fri Mar 04, 2011 10:03 am

1. ZD on ubuntu10.10:

start up ok after installing ia32 lib, but when sync to zimbra server, failed half way. I have 600mb messages in my server and ZD can only download 150mb then say "NOT gzip format"
2. ZD on windows xp works fine except I cannot connect to gmail account.
Thanks,

bma
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Fri Mar 04, 2011 11:32 am

[quote user="bma"]1. ZD on ubuntu10.10:

start up ok after installing ia32 lib, but when sync to zimbra server, failed half way. I have 600mb messages in my server and ZD can only download 150mb then say "NOT gzip format"
2. ZD on windows xp works fine except I cannot connect to gmail account.
Thanks,

bma[/QUOTE]

Make your own post this is about A windows 7 and ZD problem
senyahel
Posts: 21
Joined: Fri Sep 12, 2014 11:44 pm

Desktop 2.01 fail to start

Postby senyahel » Fri Mar 04, 2011 11:35 am

[quote user="jmhe"]this is a very old log you attached here: dated back in "2009-10-02".[/QUOTE]
Are you going to help me or not, I really would like some help on this. I can't get ZD to come up at all.....:confused:

Return to “General Questions”

Who is online

Users browsing this forum: No registered users and 2 guests