ldap-slm.cf lookup error

General discussion about Zimbra Desktop.
d0v1k
Posts: 1
Joined: Mon Jan 22, 2018 10:19 am

ldap-slm.cf lookup error

Postby d0v1k » Mon Jan 22, 2018 10:30 am

Hello,

I need a little help with my Zimbra Server i hope someone can assist me because i tried everything still no luck.

This is the error i'm getting when i send email:

Can someone please assist with the error below, i going crazy trying to find a solution.

Jan 22 11:52:30 mail postfix/proxymap[24728]: warning: dict_ldap_lookup: Search error 80: Other (e.g., implementation specific) error
Jan 22 11:52:30 mail postfix/submission/smtpd[23238]: warning: proxy:ldap:/opt/zimbra/conf/ldap-slm.cf lookup error for "jane@example.com"
Jan 22 11:52:30 mail postfix/submission/smtpd[23238]: NOQUEUE: reject: RCPT from unknown[10.1.201.211]: 451 4.3.0 <jane@example.co.bw>: Temporary lookup failure; from=<jane@example.com> to=<john@example.com> proto=ESMTP helo=<[10.1.201.211]>

My Zimbra Installation:
Release 8.8.6_GA_1906.RHEL7_64_20171130041047 RHEL7_64 FOSS edition.

Thanks


Return to “General Questions”

Who is online

Users browsing this forum: No registered users and 9 guests