Page 1 of 1

Installing with AdoptOpenJDK JRE

Posted: Fri Oct 04, 2019 9:47 pm
by ZenMasta
I have hotspot 11.0.4.11 installed but when I try to install Zimbra Desktop, it warns that Oracle JRE 1.6 is required.
I installed using [link removed] and I just chose the latest version. Is there anyway to use Zimbra with OpenJDK, do I need 8u222-b10 instead?