[SOLVED] Fail during activate zimlet for users in domain

Working with Zimbra Talk? This is your Forum, drop here your questions with the Installation, Configuration, etc.
Posts: 6
Joined: Thu Sep 29, 2016 4:08 pm

Re: Fail during activate zimlet for users in domain

Postby DennisAyala » Thu Sep 29, 2016 10:24 pm

Gintoki wrote:But second problem with Zimbra Talk tab not solved.
Anyway, I downloaded new archive with "install-zimbra-talk.sh" and tried to install Zimbra Talk again.
When the installer asks about commercial certificate I reply "NO", becouse I want to use self-signed certificate (no one will issue a commercial certificate for the domain "*.lokal"). After that install aborting. What can I do to avoid that?
PS. May be I should open a new topic for this question?

I'm having the same issue with the ZTalk user zimlet error when initializing but my installation went fine, DLs were created without issues and I'm using a commervial cert.


Return to “Zimbra Talk”

Who is online

Users browsing this forum: No registered users and 1 guest