Page 1 of 1

Upgrade Zimbra OpenPGP Zimlet to fix XSS vulnerabilities

Posted: Thu Feb 04, 2016 12:00 pm
by barrydegraaff

Today (4 February 2016) Ivan Kwiatkowski (@JusticeRage on GitHub) from manalyzer.org


reported XSS vulnerabilities in Zimbra OpenPGP Zimlet.



If you are using Zimbra OpenPGP Zimlet you should upgrade to the latest version:


https://www.zimbra.org/extend/items/view/zimbra-openpgp-zimlet


https://github.com/Zimbra-Community/pgp-zimlet