Results 1 to 2 of 2

Thread: Evaluation install cannot connect to Zimbra Administration

Hybrid View

  1. #1
    Join Date
    Aug 2010
    Rep Power

    Default Evaluation install cannot connect to Zimbra Administration

    I am brand new to zimbra. I am currently running Scalix for about 5 users and am evaluating zimbra as an alternative solution to migrate to.

    I tried setting up the vmware appliance but keep getting the following error every time I try to go to the Zimbra Administration page.

    HTTP ERROR 400

    Problem accessing /service/preauth. Reason:

    account is in maintenance mode
    Powered by Jetty://

    I searched the forums and tried zmprov in the CL set all accounts to active but it returned command not found. All services are started according to the status page. Again, this is a brand new setup. I set up the hostname, IP information and admin e-mail but I have not been able to get to the Zimbra Administration page at all to set anything else up. Any assistance would be appreciated.

    Thank you.

  2. #2
    Join Date
    Sep 2005
    Rep Power


    Sounds like the same issue as this thread:

    If a re-install does not clear the issue, attach the appliance_config.log to the bug mentioned in the other thread, and let us know what environment you're installing in (what VM product and version).
    Bugzilla - Wiki - Downloads - Before posting... Search!

Similar Threads

  1. Recover the mail after the crash HDD
    By MrSnaKe in forum Administrators
    Replies: 3
    Last Post: 12-02-2009, 03:38 AM
  2. zimbra install with perpetually broken logger/stats
    By jptech in forum Installation
    Replies: 8
    Last Post: 09-29-2008, 02:33 PM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  4. Big Fubar on 5 FOSS GA Upgrade
    By uxbod in forum Administrators
    Replies: 24
    Last Post: 01-21-2008, 02:37 AM
  5. Zimbra server crashed
    By goetzi in forum Administrators
    Replies: 6
    Last Post: 03-25-2006, 12:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts