Results 1 to 2 of 2

Thread: Appliance installation

  1. #1
    Join Date
    Nov 2010
    Posts
    8
    Rep Power
    4

    Default Appliance installation

    Iīm doing a test installation with Zimbra appliance om a vmware server 2.0.

    Since i run vmware server i choose to download the "traditional VMX"-files.
    i then create a folder for the files and choose add virtual machine to inventory, so far everything looks good.
    I then notice that vmware server sets up the appliance as a "Ubuntu Linux
    32-bit" system.
    Isnīt it suppose to be a 64-bit system, is this problem correctable in any way?

    /Bj

  2. #2
    Join Date
    Mar 2009
    Posts
    91
    Rep Power
    6

    Default

    I would like to know the answer to this too. Doing a "uname -a" says it is 64-bit.

Similar Threads

  1. Installation Issues - SLES 10_Zimbra 5.0 Beta 3
    By rhartman in forum Installation
    Replies: 3
    Last Post: 01-14-2008, 06:18 AM
  2. Installation Failed
    By freit5 in forum Installation
    Replies: 2
    Last Post: 08-17-2006, 11:38 PM
  3. Installation fails on zimbra-store
    By wyleyrabbit in forum Installation
    Replies: 8
    Last Post: 01-15-2006, 07:19 AM
  4. Replies: 16
    Last Post: 01-05-2006, 08:55 AM
  5. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 08:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •