Results 1 to 3 of 3

Thread: unable connect to zimba server

Threaded View

  1. #1
    Join Date
    Aug 2011
    Rep Power

    Default unable connect to zimba server

    I download the vmdk ,and version is ZCA_6014.406,and I found can not login access web admin page,how to resolve it ?
    Attached Images Attached Images

Similar Threads

  1. Unable to connect to the MTA
    By troya in forum Administrators
    Replies: 4
    Last Post: 08-11-2014, 08:47 AM
  2. [SOLVED] Unable to establish a secure connection to the server
    By lytledd in forum Zimbra Connector for Outlook
    Replies: 11
    Last Post: 11-11-2011, 09:40 AM
  3. [SOLVED] unable to access mobile gateway server w/ treo700
    By timothyalangorman in forum Zimbra Mobile
    Replies: 23
    Last Post: 11-01-2007, 10:46 PM
  4. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 10:30 PM
  5. Unable to connect desktop client to Zimbra
    By FunkyPenguin in forum Users
    Replies: 10
    Last Post: 12-13-2005, 02:16 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts