Results 1 to 9 of 9

Thread: [SOLVED] ZCB does not install

Threaded View

  1. #1
    Join Date
    Mar 2008
    Location
    North Carolina
    Posts
    24
    Rep Power
    7

    Default [SOLVED] ZCB does not install

    I am trying to install a FREASH install of ZCB. I have instgalled everthing FRESH per the setup instructions. The error is when I try to install the ZCB. It tells me that it was interrupted.

    I have attached a log here as well.

    Please HELP!
    Attached Files Attached Files

Similar Threads

  1. [SOLVED] ZCB does not install.
    By kwang in forum Zimbra Connector for BlackBerry
    Replies: 6
    Last Post: 04-29-2008, 08:21 AM
  2. install oss fc7 not run well
    By epelaez in forum Installation
    Replies: 1
    Last Post: 03-05-2008, 02:26 PM
  3. Replies: 21
    Last Post: 09-27-2007, 11:49 AM
  4. Replies: 16
    Last Post: 11-29-2006, 09:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •