Hi,

I am planning to upgrade ZCS from 5.0.18 to 6.0.0 today. Will this break ZCB ?