Results 1 to 3 of 3

Thread: [SOLVED] BES 5.0 + Zimbra NE 7.1.1 + Cant add users

  1. #1
    Join Date
    Jan 2009
    Posts
    22
    Rep Power
    6

    Exclamation [SOLVED] BES 5.0 + Zimbra NE 7.1.1 + Cant add users

    Hello!
    Iīve installed BES 5.0 on a W200864 bits and ZCS Connector.
    According to the documentation, Iīve created 2 profiles: BlackBerryServer and BlackBerryServer_MailStorageProfile and in "Server Name" my config is: 192.168.1.55:7071, then "Secure connection" and the proper configuration of an admin account.

    The issue is that when starting to create users, BES cant see existing users in Zimbra.

    And in Windows 2008, Outlook canīt see Contact List (or GAL) neither.

    Any idea?

    Thanks!
    Juan Ignacio Ciriaco
    Mobile: +549-221-572-7461
    BlackBerry PIN: 226CD86A

  2. #2
    Join Date
    Jan 2009
    Posts
    22
    Rep Power
    6

    Default

    At last it was a DNS services configuration issue!
    Thanks anyway!
    Juan Ignacio Ciriaco
    Mobile: +549-221-572-7461
    BlackBerry PIN: 226CD86A

  3. #3
    Join Date
    Jan 2009
    Posts
    22
    Rep Power
    6

    Default

    Juan Ignacio Ciriaco
    Mobile: +549-221-572-7461
    BlackBerry PIN: 226CD86A

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 03:31 AM
  2. admin consol blank after 5.0.3 upgarde
    By maumar in forum Administrators
    Replies: 6
    Last Post: 03-21-2008, 05:16 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  4. Zimbra server crashed
    By goetzi in forum Administrators
    Replies: 6
    Last Post: 03-25-2006, 12:00 PM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 03:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •