Results 1 to 1 of 1

Thread: When addding second users, BB stops syncing..

Threaded View

  1. #1
    Join Date
    Jul 2012
    Posts
    8
    Rep Power
    3

    Default When addding second users, BB stops syncing..

    Dear,

    when adding a 2nd user to the bes server the sync stops for the user that is already configured. The new user can't activate his device.
    I can see that the idm and zdb files are created for the new user.
    In the bes MAGT log file, I can't see any error.
    the registration mail of the BB service we can see in the user's mailbox to, so this is going fine..but the device doesn't activate and the other device doesn't sync anymore

    can you please help me? I'm stuck on this one

    thanks!
    Last edited by helpdeskBelga; 09-20-2012 at 06:57 AM.

Similar Threads

  1. BES stops syncing
    By Michi in forum Zimbra Connector for Outlook
    Replies: 0
    Last Post: 07-12-2012, 05:05 AM
  2. Outlook 2007 stops syncing
    By gbr in forum Zimbra Connector for Outlook
    Replies: 2
    Last Post: 09-16-2011, 10:37 AM
  3. ZCO stops syncing, restart outlook, syncs once then not again. repeat.
    By ryanp in forum Zimbra Connector for Outlook
    Replies: 14
    Last Post: 06-09-2010, 02:54 PM
  4. Replies: 0
    Last Post: 08-19-2008, 03:28 AM
  5. ZCO stops syncing
    By EnriqueI in forum Zimbra Connector for Outlook
    Replies: 53
    Last Post: 05-06-2008, 10:42 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •