Hi everybody, we are planning to upgrade our ZCS from version 6.0.x to the last 7.2.1 . Currently we are running a BES version 4.1, do we have to upgrade it to version 5.x to work with ZCS 7.2.1?
Thank you in advance.