Results 1 to 2 of 2

Thread: Connector Error on new profile

  1. #1
    Join Date
    Oct 2008
    Location
    Uk
    Posts
    67
    Rep Power
    7

    Talking Connector Error on new profile

    Good Afternoon,

    One of my users has come up with an error when loading a new profile from zimbra.

    Ive reinstalled Office and the connector still getting this error that ive attached.

    PC specs are

    Windows XP SP3
    Office 2003 SP3
    Client Version: 6.0.5736.2
    Client Release: 6.0.2_GA_1912

    Any Help would be super

    Simon
    Attached Images Attached Images
    • File Type: png .png (7.4 KB, 13 views)
    Heavy Metal Ftw

  2. #2
    Join Date
    Sep 2006
    Posts
    1,334
    Rep Power
    11

    Default

    There should be a core dump generated in %TEMP%\zco-cores. Please post that.

Similar Threads

  1. Replies: 1
    Last Post: 06-18-2010, 12:08 AM
  2. Moving a Zimbra Profile to a new computer
    By plumsicle in forum Zimbra Connector for Outlook
    Replies: 0
    Last Post: 05-07-2008, 09:12 AM
  3. can't change profile treo 650
    By stock99 in forum Zimbra Mobile
    Replies: 1
    Last Post: 02-06-2008, 11:38 AM
  4. ZCO adding new profile when upgrading
    By chh in forum Zimbra Connector for Outlook
    Replies: 2
    Last Post: 09-28-2007, 03:29 AM
  5. Adding Zimbra MAPI account to current profile
    By WonderSlug in forum Zimbra Connector for Outlook
    Replies: 4
    Last Post: 01-24-2007, 03:13 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •