Results 1 to 4 of 4

Thread: Zimbra Network Edition 6.0.10 with Outlook connector always fail

Threaded View

  1. #1
    Join Date
    Sep 2010
    Posts
    12
    Rep Power
    5

    Default Zimbra Network Edition 6.0.10 with Outlook connector always fail

    please help about zimbra network edition v 6.0.10 the outlook connector doesn't work.

    i already tried find in the forum but with 0 result

    Code:
    [root@xxxzimbra01 ~]# su - zimbra
    [zimbra@shpgkzimbra01 ~]$ zmlicense -p
    AccountsLimit=500
    ValidFrom=20101205160000Z
    HierarchicalStorageManagementEnabled=true
    MobileSyncAccountsLimit=500
    BackupEnabled=true
    CrossMailboxSearchEnabled=true
    ISyncAccountsLimit=500
    InstallType=regular
    IssuedToEmail=vmware-id@axxom,wixly@xxxxo.xx
    MobileSyncEnabled=true
    ValidUntil=20991231090000Z
    IssuedToName=xxxxxxxxxxxxxxxxxxxx
    LicenseId=3b09425c-9df5-4c70-badf-9a71548d3aec
    ResellerName=xxxxxxxxxxxxxxxxxxxxxx
    MAPIConnectorAccountsLimit=500
    AttachmentConversionEnabled=true
    IssuedOn=20101208190404Z
    i believe the license is valid

    when i tried open outlook (Capture-Zimbra-lic.PNG) -> attach file
    i already download from my local zimbra mail (ZimbraOlkConnector-6.0.9_GA_2755_6.0.6089.9)

    we only used 485 user account

    and still cant work with outlook... please help
    Attached Images Attached Images

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 04:31 AM
  2. Zimbra 6 on Ubuntu 8.04 x64 reverting to IPv6
    By nimble7 in forum Installation
    Replies: 1
    Last Post: 11-30-2010, 12:03 AM
  3. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  4. Replies: 22
    Last Post: 12-02-2007, 05:05 PM
  5. Replies: 16
    Last Post: 09-07-2006, 07:39 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •