Results 11 to 20 of 25

Thread: single message sending thousands of times

Threaded View

  1. #1
    Join Date
    Aug 2011
    Posts
    6
    Rep Power
    4

    Default single message sending thousands of times

    Hi All,

    I have had a look in the forums, found this thread

    http://www.zimbra.com/forums/zimbra-...ple-times.html

    Im having basically this issue but instead of the message sitting in the outbox it goes to the sent items but instead of sending just once like intended it sends thousands of times ( see attachment ).
    We can also see it in the zimbra.log, over and over again to the same recipient, so it may not be an outlook connector issue but an issue on the server but can't be sure as its only 1 windows 7 workstation running office 2010 with the latest outlook connector out of 12 others that dont have this issue.

    We are running Release 7.1.1_GA_3196.UBUNTU10_64 UBUNTU10_64 NETWORK edition

    If anyone can assist with this issue would be greatly appreciated, the client is getting some very nasty phone calls when this happens.

    Thanks in advance!

    Nathan
    Attached Images Attached Images

Similar Threads

  1. Message sending multiple times
    By sholden in forum Zimbra Connector for Outlook
    Replies: 25
    Last Post: 08-06-2013, 11:04 PM
  2. [SOLVED] Lot of mails deferred
    By pigui in forum Administrators
    Replies: 17
    Last Post: 04-10-2012, 05:15 AM
  3. Zimbra Crashes every day
    By feiticeir0 in forum Administrators
    Replies: 10
    Last Post: 10-13-2011, 06:53 AM
  4. Emails bouncing with "Error Text: 401,'null'"
    By sholden in forum Zimbra Connector for Outlook
    Replies: 27
    Last Post: 08-20-2008, 04:59 PM
  5. Replies: 3
    Last Post: 07-19-2007, 02:00 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •