I have tried to install ZCO to work with my open source zimbra and it gave me an error that i have to install the network version.is there a way i can sync my outlook 2007 with the current installation of zimbra that i have? When using outlook it does not pick the disclaimer.
many thanks for your help