Results 1 to 2 of 2

Thread: The Zimbra Service is not the Default Store for this profile...

  1. #1
    Join Date
    May 2008
    Location
    Molfetta (BA)
    Posts
    12
    Rep Power
    7

    Default The Zimbra Service is not the Default Store for this profile...

    Hi all,
    anyone have found the solution at the object problem???
    I have 30 client Windows XP with Outlook 2007 SP2 connected to Zimbra Ne 7.1.1 with Zimbra Connector 7.1.1 (I have installed even 7.1.4 version...)
    I have single Outlook account

    In some clients there are strange email problems: Outlook receive emails but does not send with this admin error:

    "The Zimbra Service is not the Default Store for this profile"

    I have search other similar forum threads without solution..

    Thanks in advances

  2. #2
    Join Date
    May 2008
    Location
    Molfetta (BA)
    Posts
    12
    Rep Power
    7

    Default

    Problem solved!!!

    Problem has been solved using mailbox reindexing!!!

Similar Threads

  1. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 08:40 AM
  2. Replies: 12
    Last Post: 02-25-2008, 07:28 PM
  3. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 12:45 PM
  4. Unable to start tomcat
    By chanck in forum Administrators
    Replies: 11
    Last Post: 06-11-2006, 01:58 AM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 12:16 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •