Results 1 to 1 of 1

Thread: Zimbra not saving attachments added to shared calendars

  1. #1
    Join Date
    Dec 2010
    Posts
    5
    Rep Power
    5

    Default Zimbra not saving attachments added to shared calendars

    So I just tried creating a calendar entry and inserting a screen-shot image.
    Once closing out of two shared calendars and returning, both
    images had gone...and with this I received the attached emails which clearly
    correlate to what just happened. I never noticed before that these error
    reports were related to the calendar action. Error log attached.

    Is this something we can resolve before I go down the re-syncing route?

    Many thanks,

    Iain
    Attached Files Attached Files

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 04:31 AM
  2. Issues after upgrading from 6.0.10 to 7
    By rhorist in forum Administrators
    Replies: 8
    Last Post: 02-25-2011, 08:38 AM
  3. fatal: parameter "smtpd_recipient_restrictions"
    By Robin in forum Administrators
    Replies: 8
    Last Post: 12-22-2010, 05:48 AM
  4. Replies: 12
    Last Post: 02-25-2008, 07:28 PM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 04:48 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •