Results 1 to 5 of 5

Thread: iPod Touch - Internal Server Error

  1. #1
    Join Date
    Jul 2007
    Location
    Brazil
    Posts
    55
    Rep Power
    8

    Question iPod Touch - Internal Server Error

    Hi,

    I had run the zimbra 5.0.9 and I had used the Safari in my iPod Touch without problem. Then, I have upgrade zimbra to 5.0.10 and now I receive this message in Safari.

    Internal Server Error
    The server has encontered an internal error.

    All services is running ok.
    I access the same address using my notebook.
    Anybody have any ideia?

    Best regards,
    Bibo

  2. #2
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,322
    Rep Power
    13

  3. #3
    Join Date
    Jul 2007
    Location
    Brazil
    Posts
    55
    Rep Power
    8

    Default

    Quote Originally Posted by Klug View Post
    Ok. I am going to wait they fix the bug.

    []'s,
    Bibo

  4. #4
    Join Date
    Nov 2005
    Location
    Germany
    Posts
    89
    Rep Power
    9

    Default

    Problem 32076 (Internal Server Error) seems to be fixed.

    Is there a shortterm workarrounf or do we have to wait for 5.0.11.

  5. #5
    Join Date
    Jul 2007
    Location
    Brazil
    Posts
    55
    Rep Power
    8

    Default

    Quote Originally Posted by friedmar View Post
    Problem 32076 (Internal Server Error) seems to be fixed.

    Is there a shortterm workarrounf or do we have to wait for 5.0.11.
    If the version 5.0.11 is comming soon, I am going to wait.

    best regards,
    Bibo

Similar Threads

  1. initializing ldap...FAILED(256)ERROR
    By manjunath in forum Installation
    Replies: 39
    Last Post: 06-07-2013, 10:27 AM
  2. Replies: 23
    Last Post: 01-24-2013, 02:44 PM
  3. zmmailboxdctl is not running !!!!!!
    By olibite in forum Administrators
    Replies: 14
    Last Post: 04-28-2011, 05:50 AM
  4. [SOLVED] Postfix failing to start.
    By bonoboslr in forum Administrators
    Replies: 1
    Last Post: 08-30-2008, 01:42 AM
  5. zmmailboxdctl not starting after reboot, in RC2 also..
    By tamilnandhu in forum Installation
    Replies: 3
    Last Post: 11-26-2007, 01:25 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •