Results 1 to 1 of 1

Thread: Mobile with Moto Q & NE4.0.4 - errors

Hybrid View

  1. #1
    Join Date
    Oct 2005
    Yellowknife NT Canada
    Rep Power

    Default Mobile with Moto Q & NE4.0.4 - errors

    Standard RHEL AS install. Note - IMAP & POP Proxy services are off in Zimbra Admin.
    Setup Mobile per Wiki instructions. Using ActiveSync 4.2.
    1. Error when configure server source - says no Exchange Server found.
    2. The sslchainsaver program gives error: "Connection failed: could not connect because the target machine actively refused it."
    I have fully opened up the firewall in front of the Zimbra server but still nothing. There is no firewall on the Zimbra Server.

    Any thoughts?

    Last edited by globalstorm; 11-29-2006 at 08:00 PM.

Similar Threads

  1. Mobile Sync Broken
    By strandtc in forum Zimbra Mobile
    Replies: 12
    Last Post: 03-30-2007, 08:27 AM
  2. Mobile Push, Windows Mobile 5.0
    By Keran in forum Zimbra Mobile
    Replies: 4
    Last Post: 03-13-2007, 06:19 PM
  3. zimbra mobile and deleting a message
    By phingers in forum Zimbra Mobile
    Replies: 2
    Last Post: 02-06-2007, 01:26 PM
  4. Replies: 4
    Last Post: 01-25-2007, 02:08 PM
  5. Mobile Support for Multiple Address Books?
    By airbish in forum Zimbra Mobile
    Replies: 3
    Last Post: 10-02-2006, 09:22 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts