Results 1 to 2 of 2

Thread: [SOLVED] no attribute info? ldapDeploy Problem

  1. #1
    Join Date
    May 2008
    Rep Power

    Question [SOLVED] no attribute info? ldapDeploy Problem

    I've been trying to deploy the gtranslator zimlet. I have gotten it to show as installed on the host, but not as installed in LDAP. These errors are shown:

    checkValue: no attribute info for: zimbraZimletServerIndexRegex
    checkValue: no attribute info for: zimbraZimletHandlerClass

    Anyone have any suggestions?


    - J

  2. #2
    Join Date
    May 2008
    Rep Power


    OK. I got the zimlet to install fully now. I am still getting the same error I was before though when trying to translate text. It just says "An error occurred attempting to translate this message."

    Anyone else have this problem?


    - J

    EDIT: I found a post about this already. Mods - This thread can be closed....
    Last edited by BraveStarr; 05-19-2008 at 08:38 AM.

Similar Threads

  1. Error after installation
    By robsontuxlinux in forum Installation
    Replies: 13
    Last Post: 09-11-2008, 09:48 PM
  2. postfix stopped
    By riegersteve in forum Administrators
    Replies: 1
    Last Post: 05-15-2007, 03:25 PM
  3. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  4. The mailbox and mta dies in FC4 GA version
    By meikka in forum Installation
    Replies: 72
    Last Post: 03-16-2006, 04:30 PM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 10:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts