Hi all the community,

i would like to inform you that we have problems with zimlets (com_starxpert, com_zimbra_ymaps, com_zimbra_webex, etc...) in our Zimbra version 5.0.6 (on a RHEL4 U5 OS) and 5.0.7 (on a RHEL5 OS).

When i double click on these zimlets, there is nothing that happen.

I tried to deploy these Zimlets in an older version of Zimbra (4.5.10 on a RHEL5 OS) and that's works fine !!!!!

Is this a problem between the change of Tomcat with Jetty ??

Thanks in advance for your reply