Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: zimlet question

  1. #11
    Join Date
    Oct 2006
    Location
    Bangalore, India
    Posts
    95
    Rep Power
    8

    Default

    Hi phoenix,

    I have enabled the zimlets in admin UI for all COS and even each users zimlets tab also set in a way that enabvled the "use COS settings" option. I have undeployed and again deployed for a few times with tomcat restart. But it still showing the same result. When i listing the zimlets with "zmzimletctl listzimlets" command all are listing under the specified COS also. When i trying to use Yahoo Traffic it giving an error as "description Access to the specified resource () has been forbidden".
    Is it require any additional configuration for make them working...

    Thanks and Regards

    Premoddev

  2. #12
    Join Date
    Jul 2006
    Location
    ireland
    Posts
    388
    Rep Power
    9

    Default arcade

    Quote Originally Posted by phoenix View Post
    Yes, have a look at the accounts/zimlets tab in the Admin UI if you're on 4.5
    thanks bill i now have an aracde cos

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 09:06 AM
  2. Replies: 5
    Last Post: 01-11-2008, 04:34 AM
  3. Replies: 13
    Last Post: 07-20-2007, 03:21 AM
  4. Domain Admin Error: Permission Denied
    By shanson in forum Administrators
    Replies: 3
    Last Post: 05-29-2007, 05:48 AM
  5. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 10:38 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •