When i put the cell number in, it will always put a 1 before the number. How do i remove that setting?