Results 1 to 2 of 2

Thread: [SOLVED] Email Attacher Broken in 6.0.8

  1. #1
    Join Date
    May 2008
    Location
    Nebraska, USA
    Posts
    100
    Rep Power
    7

    Exclamation [SOLVED] Email Attacher Broken in 6.0.8

    I have been having an issue with the cursor focus when composing in a new window in Zimbra 6.0.8 NE.

    I've posted here about the issue:
    http://www.zimbra.com/forums/adminis...ew-window.html

    It seems after some testing that if I disable the "Email Attacher" zimlet we no longer have the issue reported in that above thread.

    Anyone else confirm this? Is there a new version of the zimlet I should be using that didn't come w/ 6.0.8?

    Thanks!
    - SLM -

  2. #2
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

Similar Threads

  1. [SOLVED] mailboxmanager does not start
    By jrefl5 in forum Administrators
    Replies: 18
    Last Post: 01-30-2012, 11:40 PM
  2. [SOLVED] Moving Zimbra to a new server
    By krolen in forum Administrators
    Replies: 109
    Last Post: 02-05-2009, 11:38 AM
  3. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 08:46 PM
  4. upgrade to 4.0.3 antispam does'nt work
    By lucanannipieri in forum Administrators
    Replies: 14
    Last Post: 11-07-2006, 03:56 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •