Results 1 to 3 of 3

Thread: Zimlet Administration Access

Threaded View

  1. #1
    Join Date
    Sep 2006
    Posts
    23
    Rep Power
    9

    Default Zimlet Administration Access

    Hi All...

    I have just installed Redhat 4 AS and Zimbra for Redhat. I installed zimbra according to the installation guide and have "deployed" the default zimlets. However, according to the admin guide they should be available for administration through COS. They are not visable to enable for my users. If I run "zmzimletctl listZimlets" it displays the loaded zimlets in all the right placed. I ran the "enable" command again to make sure. I have also restarted the server and closed and reopend the browser to make sure I got a refreshed interface. I have looked through the forums and this does not seem to addresses. Any thoughts?

    mmj1000
    Last edited by mmj1000; 09-25-2006 at 07:04 PM.

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  2. Replies: 5
    Last Post: 01-11-2008, 05:34 AM
  3. Replies: 13
    Last Post: 07-20-2007, 04:21 AM
  4. Domain Admin Error: Permission Denied
    By shanson in forum Administrators
    Replies: 3
    Last Post: 05-29-2007, 06:48 AM
  5. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •