Hi,

I get the following error message in Social Zimlet (Zimbra 7.2.3)
{"errors": [{"message": "The Twitter REST API v1 is no longer active. Please migrate to API v1.1. https://dev.twitter.com/docs/api/1.1/overview.", "code": 68}]}

Seems like a Zimlet update is necessary?

regards,
Bernhard